【ご注意】InternetExplorerは最新バージョンをご利用ください

2016/02/06-upload

平成28年1月13日にMicrosoft社において「Internet Explorer(以下、IE)」のサポートポリシーが変更されました。

従来はOSごとに複数のバージョンのIEがサポート対象とされていましたが、今後は各OSで動作する『最新バージョンのIEのみ』がサポート対象となり、古いバージョンのIEに対してはセキュリティ更新プログラムが提供されなくなります。

古いバージョンのIEを使い続けると、ブラウザの脆弱性に対する攻撃やウイルス感染等による危険性が高まりますので、早急に最新バージョンのIEへの移行をご検討ください。

詳細は以下のリンク先をご参照ください。
独立行政法人情報処理推進機構 - 【注意喚起】 IEのサポートポリシーが変更、バージョンアップが急務に
Micorosoft - Internet Explorer のサポートポリシーが変わります